1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

COM-Port wird nicht angezeigt

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Angelique, 5. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Angelique

    Angelique ROM

    Registriert seit:
    3. Januar 2003
    Beiträge:
    7
    Hey, ich hab ein riesen Problem und brauch dringend Hilfe, weil ich selbst nicht mehr weiter weiß. :confused:
    Unterm Gerätemanager wird der COM-Port, den mein Modem verwendet nicht aufgeführt und ich nehm an, dass ich deswegen nicht ins Internet komm, weil ich den Port ja so auch nicht aktivieren kann.
    Hab schon versucht den Treiber neu zu installieren, aber das bringt auch nichts. Gibt es vielleicht noch 'nen anderen Weg an den Port ranzukommen, oder kann mir da nur noch ein Fachmann helfen.

    Grüße Angelique
     
  2. Angelique

    Angelique ROM

    Registriert seit:
    3. Januar 2003
    Beiträge:
    7
    Sorry, das Modem verwendet COM3. (Wusste nicht, dass das wichtig ist)
    Die Idee mit dem neuen Kabel hab ich natürlich ausprobiert, bin ja für jeden Tip dankbar, hat aber leider nicht funktioniert.
     
  3. Boeser Ody

    Boeser Ody Kbyte

    Registriert seit:
    21. Juli 2002
    Beiträge:
    244
    das modem meldet " kein freizeichen " ?

    haste den haken rausgenommen ( warten auf freizeichen ) steht in den modem option im gerätemanger
     
  4. vovohaspe

    vovohaspe Byte

    Registriert seit:
    3. Januar 2004
    Beiträge:
    27
    Ist der Port im Bios Aktiviert .
    Vielleicht doppelte Adressen belegung(Speicheradresse)
    Gruss Vovo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen