1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

com1 com2 nach xp installation weg

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Hans Leopold, 12. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo,
    ich habe die asus p2b AGP Hauptplatine Intel Pentium II 450 Mhz. Nach FDISK, format und wiederholter Neuinstallation von XP Homeedition sind com1 und com2 mit gelben Ausrufezeichen versehen und funktionieren nicht mehr. Da ich aber vorher 98 installieren musste, habe ich gesehen, dass die Ports bei 98 im Gerätemanager ordentlich da waren. Muss ich das BIOS flashen? Wer kann mir konkret raten.
    Vielen Dank einstweilen.
     
  2. Hallo Hans

    Vor WindowsXP gab es Win2000 und ich hate das gleiche Problem, du kannst dir helfen wenn du den neuesten Bios herunter lädst dann solltest du keinen Probleme Haben
     
  3. golddi27

    golddi27 Byte

    services.msc

    also hier kannst du com ports aktivieren und vieles mehr. z.b. soundkarte ausschalten usw. dean
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen