Common-ISDD-API-Fehler???

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von MBS, 6. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MBS

    MBS ROM

    Registriert seit:
    6. Juli 2002
    Beiträge:
    2
    Hai Leute,

    mein System: Win XP und interne Fritz ISDN/DSL Karte
    mein Problem: häufige Abstürze der Fritz!DSL Software mit folgender Fehlermeldung: Common-ISDD-API-Fehler (#3004) aufgetreten - B1 Protokoll Parameter nicht unterstützt
    Wenn mir jemand helfen könnte, wäre ich sehr dankbar!

    MfG MBS
     
  2. MBS

    MBS ROM

    Registriert seit:
    6. Juli 2002
    Beiträge:
    2
    Danke für die schnelle Antwort, aber diese beiden Gründe kann ich fast mit absoluter Sicherheit ausschließen, das System ist neu aufgesetzt und nach Viren und Dialern gecheckt, trotzdem kommt es zu diesem Fehler, manchmal schon nach einigen Minuten, länger als eine Stunde dauert es aber selten, bis das Problem auftritt, und dann hilft nur ein Neustart.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen