1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Compaq Armada 1750

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von seewolf2560, 26. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Am Rechner ist XP-Prof installiert.Komme nicht ins Windows. Nach starten kommt Compaq Logo und schaltet in den Setupmodus. Nach einer Stunde keine ist noch immer zu lesen
    "Bitte warten Geräte werden gesucht". Habe ziemlich alle Tipps auspropiert , Bios Batterie aus,ein. Alle F Tasten beim starten. Nichts geht mehr!
    Ganz dürft das NB nicht hin sein, denn mein Sohn ist es vor ein paar Tagen gelungen mit Hilfe von Telefontipps von Freunden ins Dos zu kommen und von dort konnte er mit seiner Milleniums Cd starten. Jetzt geht wieder nichts mehr.
    Bitte nehmt Euch meiner an.
    Sepp
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen