Computer bleibt bei Pentium Zeichen stehen

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von FlowStar, 12. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. FlowStar

    FlowStar ROM

    Registriert seit:
    12. Mai 2005
    Beiträge:
    2
    Hallo,

    Mein Computer hängt sich manchmal am Start irgendwie auf. Es erscheint das Pentium IV Logo und dass bleibt dann auch und der Computer startet Windows nicht und zeigt nur das Pentium Logo.

    Mein zweites Problem, dass vielleicht mit dem ersten zusammenhängt: Manchmal, wenn der Computer hochgefahren ist und Windows XP geladen hat, und ich dann irgendein Symbol anklicke bleibt der Computer auch stehen und ich kann nichtmal mehr durch Strg+Alt+Enf den Taskmanager aufrufen, woran kann das liegen bzw. wie kann ich das beheben?

    Wie gesagt, diese Fehler treten nur ab und zu auf (bei jedem 5ten Boot) und sind nach ein oder zweimaligen Reboot wieder weg.

    Bei beiden Fehlern kommt keine Fehlermeldung.

    Mein System:

    WIN XP Home (SP2)
    Pentium IV 3Ghz
    512Mb RAM
     
  2. pc-salatman42

    pc-salatman42 Kbyte

    Registriert seit:
    30. August 2004
    Beiträge:
    231
    Das hört sich nach einem Hardwarefehler an. Überprüfe ob dein Motherboard oder dein Prozessor beschädigt ist.
     
  3. FlowStar

    FlowStar ROM

    Registriert seit:
    12. Mai 2005
    Beiträge:
    2
    Wie kann ich sowas überprüfen???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen