Computer schaltet aus und fährt wieder hoch

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von zottelchen, 22. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zottelchen

    zottelchen Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    18
    Vermehrt tritt der Fehler auf, dass mein Computer während der
    Bearbeitung überwiegend in Kombi mit dem Internet auf einmal runterfährt und wieder hochfährt. Teilweise benötigt er jedoch etwas länger, da er nicht reagiert. Er bootet im Enddefekt doch immer.
    Kann das mit dem Netzteil zu tun haben oder ist es die Software!
     
  2. zottelchen

    zottelchen Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    18
    Nachdem ich noch bis jetzt gut damit ausgekommen bin, habe ich das Netzteil gewechselt. Jedoch hat er dann erst nicht reagiert. Die Platte bekommt jedoch Strom, da ich es getestet habe.
    Kann die Platte einen Defekt haben. Teilweise schalte ich ein, es tut sich nichts, dann nach ca. 5 Minuten auf einmal wie ein Wunder piep und der PC fährt hoch.???
     
  3. zottelchen

    zottelchen Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    18
    Ich werde mich mal schlau machen. Vielen Dank für deine Hilfe.
     
  4. deoroller

    deoroller Wandelndes Forum

    Registriert seit:
    18. Juli 2000
    Beiträge:
    116.657
    Wenn so etwas passiert ist meistens das Netzteil schuld.
    Es ist vermutlich schon etwas älter, oder?
    Um sicher zu gehen müsste es mit einem Messgerät unter Last durchgemessen werden.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen