1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Computer schaltet nicht ab- Laufwerk rattert

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von jan.stoeter, 9. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jan.stoeter

    jan.stoeter ROM

    Registriert seit:
    9. Dezember 2004
    Beiträge:
    3
    Hallo liebe Forum-User,

    ich hoffe, dass mir jemand mit meinem Problem helfen kann (sorry etwas lang)

    Nach dem Wechsel meiner TV-Karte (PCI) kam es im laufe der Zeit immer wieder vor, dass der PC nicht hochfuhr, also nicht mal das BIOS gestartet wurde. Die Laufwerke blinkten alle kurz auf und das Monitorlicht blinkte. Pieptöne wurden nicht abgegeben. Ich habe alle Kabel überprüft – ohne Erfolg. Wenn ich aber mehrmals hintereinander den Reset-Knopf drückte, fuhr Windows ganz normal hoch, beim warmen Neustart-wieder das gleiche Problem- Ich dachte es kann nur am Motherboard bzw. Netzteil liegen. Also kaufte ich mir ein neues Board. Um weiteren Problemen vorzubeugen, habe ich das gleiche Board gekauft und auch alles so wie vorher angeschlossen. Das Board wurde erkannt und startete auch ganz normal Windows ohne Probleme. Das ging auch einige Tage gut. Wenn ich aber jetzt den PC runterfahre und er sich wie gewohnt selbstständig abschaltet, leuchten alles Lampen der Laufwerke und das Diskettenlaufwerk rattert ohne Pause. Auch das ON-LED des Computer blinkt. Der Computer lässt sich weder mit Reset noch mit Power-Knopf gedrückt halten in eine andere Situation bringen – man muss den Netzstecker ziehen. Das Problem tritt in ca. 2 von 3 Ausschaltversuchen auf. Ich kann mir nicht erklären, woran es liegen kann. Ich habe natürlich sämtliche Kabel noch mal neu gesteckt-ohne Erfolg. Ich hoffe sehr, dass mir jemand helfen kann, auch wenn es ein Problem ist, was man schlecht über Ferndiagnose lösen kann, aber vielleicht hatte jemand das gleiche Problem. Wo kann der Fehler liegen- doch das Netzteil ?


    Vielen Dank für Eure Mühe.

    Jan
     
  2. Oblivion

    Oblivion Kbyte

    Registriert seit:
    8. Dezember 2004
    Beiträge:
    359
    Netzteil würde ich einmal ausschließen ... denn wenn das Netzteil zu schwach wäre oder beschädigt würdest du 1.) net immer normal hochfahren können ... und 2.) würds irgendwann zambrechen .... ich würds mal so versuchen: zuerst mal bevor du runterfahrst jede Cd/DVD, Diskette oder was auch immer aus den Laufwerken rausgeben ... wenn das nicht hilft ... bau jedes Laufwerk das du hast nacheinander einzeln aus ... weil ich würd sagen dass ein Laufwerk ein prolem hat und damit das ganze stoppt ...3 Möglichkeit aber unwahrscheinlich ... Festplatte hat was

    Greets
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen