1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Computer startet nicht...

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Rattiberta, 12. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Rattiberta

    Rattiberta Halbes Gigabyte

    Registriert seit:
    22. März 2003
    Beiträge:
    5.526
    Sobald ich meinen Computer starte, kommt sofort die Meldung auf dem Bildschirm :
    " Your CPU have ( oder has ) over drive "

    Was hat das zu bedeuten.Ist mein Computer jetzt kaputt oder was.
    Wäre dankbar für jede Hilfe.
     
  2. Rattiberta

    Rattiberta Halbes Gigabyte

    Registriert seit:
    22. März 2003
    Beiträge:
    5.526
    Um ein BIOS auf die default-Werte zurückzusetzen, ist es nicht nötig, irgendwelche Jumper zu setzen, es sei denn, der Zugang zu den BIOS-Einstellungen wäre durch ein Passwort gesichert, dass man vergessen hat.

    Wo die Einstellung zum Setzen auf die Default-Werte sich findet, hängt von Deinem BIOS ab. (Die Bezeichnung Deines BIOS wird beim Rechnerstart gleich zu Beginn auf dem Monitor angezeigt.)

    Nach der Einstellungsveränderung daran denken, dass diese Werte auch gespeichert werden. Durch den engl. Tastaturtreiber sind "Y" und "z" vertauscht.

    Ein Tipp: Vor Veränderung von BIOS-Einstellungen am besten die derzeitigen Einstellungen notieren. Dann kannst Du im Nachhinein durch schrittweises Wiederherstellen der jetztigen Einstellungen nachvollziehen, welche Einstellung zu der Eingangs genannten Problematik geführt hat.

    Gute Erklärungen der einzelnen BIOS - Funktionen findest Du hier:
    http://www.bios-info.de/

    MfG Rattiberta
     
  3. pjhermann

    pjhermann ROM

    Registriert seit:
    12. August 2003
    Beiträge:
    2
    Und wie mache ich das? Und was muss ich dann machen wenn ich im Bios bin??
     
  4. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hi,

    lade am besten im bios mal die default werte.
     
  5. megatrend

    megatrend Guest

    Hallo,

    Das machst Du, indem Du eine CMOS-Reset machst. Wie man so einen macht, steht im Handbuch Deines Motherboards. Meist ist es ein Jumper, den man einmal hin, dann wieder her setzen muss.

    Gruss,

    Karl
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen