./configure will nich...was is das??

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von Faustus, 24. Mai 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Faustus

    Faustus ROM

    Registriert seit:
    22. Mai 2001
    Beiträge:
    3
    checking for QT... configure: error: QT-1.3 (headers and libraries) not found. Please check your installation!

    Kann mir bitte jemand sagen was das ist, und was ich dagegen tun kann...
    mysql - mault
    und fast alles andere...
    Bitte helft mir!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen