1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Connection Wizard bei IE5

Dieses Thema im Forum "Browser" wurde erstellt von aaaaahh, 14. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. aaaaahh

    aaaaahh Byte

    Folgendes Prob. User meldet sich an Domäne an, ruft IE auf und gibt URL ein, danach kommt Connection Wizard. Diesem begreiflich gemacht das er die Lanconnection nehmen soll, soweit so gut. User startet den Rechner kpl. neu und hat das gleiche Problem wieder. Unter Admin (Kennung) kommt das nicht. User sagt, wenn er sich wo anders anmeldet (anderer Rechner im Büro) hat er das Problem nicht. Ist dies ein Registryproblem allein auf dieser Kiste?
    Hoffe einer von euch hatte das Problem schon lösen können.

    Vorab THX.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen