1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Controller

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von Urmel1, 16. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Urmel1

    Urmel1 Halbes Megabyte

    Registriert seit:
    6. November 2000
    Beiträge:
    865
    Hi
    Mein PC hat die Eigenart, das manchmal der Erste IDE Controller (Dual FIFO) in den Systemeigenschaften mit diesem schönen roten Kreuz angezeigt wird. Desweiteren ist dadurch die Generic IDE Disk Type 47 mit dem Ausrufezeichen markiert.
    Wenn ich dann den PC 1 - 2 mal neuboote, ist alles normal.
    Wie kann ich das beheben ?
    Könnte das die HD sein, die spinnt ?
    mfg
     
  2. Urmel1

    Urmel1 Halbes Megabyte

    Registriert seit:
    6. November 2000
    Beiträge:
    865
    Also
    Elitegroup KS7A
    Chipsatztreiber sind drauf. Win98.
     
  3. Gast

    Gast Guest

    Hey Urmel
    Und was ist mit meinen o.g. Fragen?
    M.f.G. Erich
     
  4. Urmel1

    Urmel1 Halbes Megabyte

    Registriert seit:
    6. November 2000
    Beiträge:
    865
    Ich hab neulich umgerüstet, davor war das Problem auch schon, nur die beiden HDs sind noch die "alten" ....
     
  5. Gast

    Gast Guest

    Hey Urmel
    Hört sich eher nach einem Prob mit den Mainboardtreibern - speziell der Busmaster-Treiber für Promary bzw. Secondary IDE-Controller an. Hat du die entsprechenden Treiber für dein Mobo installiert (bei VIA Chipsatz 4in1, ansonsten SIS, Intel, AMD)?
    Welches Mobo, welchen Chipsatz hast du? Welches OS?
    M.f.G. Erich
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen