Cookies/JavaSkript aktivieren?

Dieses Thema im Forum "Browser" wurde erstellt von Bane, 19. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Bane

    Bane Kbyte

    Registriert seit:
    28. Oktober 2002
    Beiträge:
    134
    Hallo,

    ich hab folgendes Problem: Immer wenn ich auf eine Seite will, komm die folgende Fehlermeldung:

    "Diese Seite wird Ihnen angezeigt, wenn Sie:

    über einen Browser unter Opera 6, Netscape 6.0 oder Internet Explorer 5 verfügen,
    und/oder den Empfang von Cookies deaktiviert haben,
    und/oder Javascript deaktiviert haben."

    Ich hab Internet Explorer 6 und die Einstellungen durchgecheckt, kann aber nichts falsches finden. Vielleicht schau ich auch am falschen Ort? Wie und wo aktiviere ich Cookies und Javascript????

    Vielen Dank!
    lg Bane
     
  2. Bane

    Bane Kbyte

    Registriert seit:
    28. Oktober 2002
    Beiträge:
    134
    ja, aber da hab ich schon alles aktiviert und zugelassen. hhhmmm

    danke trotzdem
     
  3. Noob2Profi

    Noob2Profi Halbes Megabyte

    Registriert seit:
    23. Mai 2003
    Beiträge:
    765
    unter scripting alles zulassen.

    bzw bei sicherheit auf mittel oder niedriger einstllen.

    mfg
     
  4. Bane

    Bane Kbyte

    Registriert seit:
    28. Oktober 2002
    Beiträge:
    134
    ja danke erstmals, und weiter - da gibts ja 10000000 möglichkeiten
     
  5. Noob2Profi

    Noob2Profi Halbes Megabyte

    Registriert seit:
    23. Mai 2003
    Beiträge:
    765
    extras, internetoptionen, sicherheit, stufe anpassen.

    mfg
     
  6. dieschi

    dieschi CD-R 80

    Registriert seit:
    25. Januar 2002
    Beiträge:
    7.656
    Hi,

    hast du ein anderes Programm zwischengeschaltet das die im IE aktivierten Einstellungen blockt?
    Z.B. ne Firewall, Webwasher oder ähnliches?

    Gruß, dieschi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen