1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CPU defekt - hilfe???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von zottelchen, 2. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zottelchen

    zottelchen Byte

    Registriert seit:
    13. Oktober 2002
    Beiträge:
    18
    Geunuintel Celeron 466 Mhz, Motherboard P3wa. probleme lt. award bios - speicherbroblem. er startete nicht mehr. nachdem ich am cpu socket gewackelt habe, startete er, jedoch verlangte er cpu has been changed Enter cpu speed cmos setup and remember before exit. habe aber cpu nicht getauscht???
    jetzt auch jedes mal cmos checksum error anzeige und er bleibt teilweise beim hochfahren stehen
    wer kann mir weiterhelfen ich verzweifle:aua::aua:
     
  2. manfredgt

    manfredgt Halbes Megabyte

    Registriert seit:
    9. Oktober 2002
    Beiträge:
    559
    Da sitzt wohl was nicht fest.
    Hat das MoBo einen weißen Sockel (socket), in dem die CPU sitzt oder einen Schlitz (slot)? Machmal sitzt die CPU auch in einem weißen Sockel, der sich auf einer exta Platine befindet, die wiederum in einem Slot auf dem MoBo steckt.
     
  3. michael.p

    michael.p Byte

    Registriert seit:
    7. August 2003
    Beiträge:
    36
    Hast Du denn wenigstens die CPU-Daten wieder im BIOS eingetragen, wie das die Fehlermeldung verlangt hat? Aus Deiner Beschriebung habe ich das nicht entnehmen können.

    Wenn nicht, dann mach das mal.

    M.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen