1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

CPU defekt - hilfe???

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von zottelchen, 2. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. zottelchen

    zottelchen Byte

    Geunuintel Celeron 466 Mhz, Motherboard P3wa. probleme lt. award bios - speicherbroblem. er startete nicht mehr. nachdem ich am cpu socket gewackelt habe, startete er, jedoch verlangte er cpu has been changed Enter cpu speed cmos setup and remember before exit. habe aber cpu nicht getauscht???
    jetzt auch jedes mal cmos checksum error anzeige und er bleibt teilweise beim hochfahren stehen
    wer kann mir weiterhelfen ich verzweifle:aua::aua:
     
  2. manfredgt

    manfredgt Halbes Megabyte

    Da sitzt wohl was nicht fest.
    Hat das MoBo einen weißen Sockel (socket), in dem die CPU sitzt oder einen Schlitz (slot)? Machmal sitzt die CPU auch in einem weißen Sockel, der sich auf einer exta Platine befindet, die wiederum in einem Slot auf dem MoBo steckt.
     
  3. michael.p

    michael.p Byte

    Hast Du denn wenigstens die CPU-Daten wieder im BIOS eingetragen, wie das die Fehlermeldung verlangt hat? Aus Deiner Beschriebung habe ich das nicht entnehmen können.

    Wenn nicht, dann mach das mal.

    M.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen