1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CPU-Fan wird erkannt, SYS-Fan nicht! :-(

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Go4Gold, 13. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Go4Gold

    Go4Gold Megabyte

    Registriert seit:
    12. Dezember 2001
    Beiträge:
    1.120
    Hallo!

    Ich habe das Epox 8KHA+. Es ist ein Lüfter auf dem Mainboard installiert. So weit ich weiß sitzt der auf der Northbridge (kann mich aber irren). Sowohl im Bios, als auch unter VCool werden die CPU-Temp., die CPU-Lüfter-Drehzahl und die System-Temp. angezeigt, aber eben nicht die Drehzahl des Sys-FAN. Woran liegt das? Ist der Lüfter auf der Northbridge garnicht der SYS-Fan, sondern ein anderer, den ich noch zusätzlich anschließen könnte?

    Danke

    Daniel
     
  2. Go4Gold

    Go4Gold Megabyte

    Registriert seit:
    12. Dezember 2001
    Beiträge:
    1.120
    Danke für die Antworten!

    Ich werd das mal ausprobieren.

    Daniel
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hab mir grad Dein Board nochmal angeschaut. Sieht doch ein wenig anders aus. Also entweder ist mit SYSFAN der Anschluß neben dem ATX-Stromanschluß gemeint (PWR-FAN), der theoretisch auch das Tacho-Signal auslesen sollte, da man dort den Netzteilsensor dranbammeln kann, oder der Chassis-Fan ganz unten rechts. Einfach mal testen mit nem passenden Gehäuselüfter.
     
  4. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.985
    Hi Daniel!
    Die Nordbrücken-Lüfter haben meist keine Tacholeitung, kannst ja mal nachschauen, ob Deiner zufällig 3 Leitungen hat.
    Auf meinem EPOX8kta2 ist direkt neben dem CPU-FAN-Anschluß ein SYS-FAN genannter. Aber bevor Du Dich zu früh freust, der kann kein Lüftersignal auslesen, zumindest bei mir nicht.
    In der Nähe der Südbrücke habe ich noch einen dritten Anschluß, mit CHASSIS oder so bezeichnet. Der kann wieder das Signal auslesen.
    Das Handbuch müßte evtl. über die Anschlüsse Auskunft geben. Meist wird daran ein Gehaäuselüfter angeschlossen, der vorn/unten im Gehäuse sitzt.
    Gruß, Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen