1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CPU tot?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Gast, 13. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gast

    Gast Guest

    Hallo...

    Ich hab zuhause 3 PCs. Einer, mein ältester, will nu nicht mehr!

    PC an...
    Lüfter und Platte fahren hoch....
    Monitor bleibt aus!
    Ich kann den PC nur abschalten, indem ich entweder den Netzschalter am Netzteil ausschalte oder indem ich den Powerknopf ~10 Sek. drücke.

    Das Netzteil is gross genug:
    30A an 5V (300W is für einen P4 ausgelegt.
    Grafikkarte raus, AGP Port sauber gemacht, wieder rein, keine Besserung!
    Der Kühlkörper auf dem GPU wird aber WARM (is noch ne Voodoo3 3000)
    RAM (SD 100) gewechselt, bzw. da ich 2 Bausteine drinne habe, jeden mal allein laufen laufen lassen, keine Besserung

    ABER der CPU Lüfter wird nicht WARM
    Und nach 3 Minuten wird auch der CPU (DURON 700) NICHT warm, nichtmal die DIE.

    Kann es nun sein, das der CPU schrott is?

    Hab leider nicht die Möglichkeit den CPU auf einen meiner anderen Rechner zu testen.
     
  2. Gast

    Gast Guest

    :confused:

    Der CPU Lüfter dreht sich!
    Aber selbst beim Duron muss sich der Kühlkörper des Lüfters doch erwärmen....

    Schweigermutter sagte, das es, als sie ihn das letzte mal benutzt hat, ein wenig verbrannt roch!
    allerdings hatte der pc dann noch einwandfrei funktioniert und ist auch einwandfrei runtergefahren!
     
  3. Pferdinand

    Pferdinand Byte

    Registriert seit:
    7. April 2004
    Beiträge:
    36
    versuch es mal mit einer anderen , billigen Grakka (PCI), da der Rechner nur über Notaus bzw. 10 sec-Aus ausschaltet, klingt es eher danach, daß das OS läuft und das geht eigentlich nur mit heilem Prozzie.


    Christian
     
  4. carlux

    carlux Megabyte

    Registriert seit:
    18. April 2000
    Beiträge:
    1.105
    Schließ mal den CPU-Lüfter per Adapter direkt ans Mobo an. Wenn er läuft, hat zumindestens das Mobo einen Schlag weg, wobei dann auch die CPU das Zeitliche gesegnet haben könnte.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen