1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

CPU unten braun=defekt?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von OliverSch, 14. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. OliverSch

    OliverSch Byte

    Registriert seit:
    5. November 2002
    Beiträge:
    30
    Nach längerem hin und herstecken meiner CPU und Abstürzen, ist mir aufgefallen, dass das kleine weiße Label an der CPU-unterseite braun geworden ist (genau in der mitte) <--war beim ersten Einbau nicht so.
    Ist die CPU 100% durchgeschmort?
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    ...wenn der Lüfter so riesig und ausreichend dimensioniert ist, dann kannst du uns sicherlich auch Hersteller und Typ verraten...
     
  3. OliverSch

    OliverSch Byte

    Registriert seit:
    5. November 2002
    Beiträge:
    30
    Weder habe ich zuviel Wärmeleitpaste, noch zu wenig verwandt. Der Lüfter ist riesig und ausreichend und wurde richtig fixiert.
     
  4. Somebody

    Somebody Megabyte

    Registriert seit:
    26. März 2002
    Beiträge:
    1.225
    Also du kannst zu 99,99999999% davon ausgehen das die CPU durch ist! --> Keinerlei Garantie!
    Was hast du damit angestellt???
    Wenn das Papierschildchen braun geworden ist, muss die CPU längere Zeit über 100°C gelaufen sein!
    Entweder du hast keine oder zu viel Wärmeleitpaste verwendet oder einen völlig unterdimensionierten Kühler.

    Wenn du einen vergleich sehen möchtest: -->
    http://www.dau-alarm.de
    [Diese Nachricht wurde von Somebody am 14.11.2002 | 17:28 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen