1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

CRW F1!! Rechner bootet nicht. ARGHH

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Linkus HAckus, 9. Dezember 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mein Rechner bootet nicht wenn ich meinen neu gekauften CRW F1 anschließe.
    Habe ein Epox 8K3A+ Mainboard welches über ein LED beim Bootvorgang FF (fault free glaub ich) anzeigt. Sobald der Brenner angeschlossen ist funktioniert nichts mehr. Das LED bleibt aus der Monitor auch... nichts. Man bekommt noch nicht mal die Möglichkeit das BIOS aufzurufen. Habe bereits das IDE Kabel getauscht und die Jumperung überprüft. Nichts! Hat jemand vieleicht noch ne Idee?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen