1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

CSS-Bots laufen nicht!

Dieses Thema im Forum "Games für PC und Konsole" wurde erstellt von luigi_93, 17. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. luigi_93

    luigi_93 Megabyte

    Hi

    nachdem Versuch, bots via des Befehls (bot_add_ct/bot_add_t)
    bots hinzuzufügen, bekam ich nur die Meldung, "CreateBot() failed".
    Was soll ich tun? Ich will jetzt mal endlich CSS zoggen! Über
    Internet zu zoggen interessiert mich nicht(weil zu teuer mit ISDN).

    So, ich hoffe ihr könnt mir helfen...!


    gruß Luigi
     
  2. theliquid

    theliquid Kbyte

    Erstmal würde ich über das Server erstellen die Bot Anzahl eingeben und Schwierigkeitsgrad wählen und nicht über die konsole wenn das nicht geht gibts wohl keiner andere Lösung als neu installieren
    und aber erstmal einen Bug-Report senden das die Entwickler das ausbügeln können
     
  3. luigi_93

    luigi_93 Megabyte

    Hi

    Okay, werds versuchen!

    Thanks erstmal
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen