1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Cubase und Soundprob

Dieses Thema im Forum "Software allgemein" wurde erstellt von Elgoroth, 4. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Elgoroth

    Elgoroth Byte

    Hab ein Problem mit dem Drumcomputer LM-9 von Cubase und meiner Soundkarte. Viele Klänge ( z.b. Cowbell ) spielt der nicht ab und ich habe die Vermutung, dass es daran liegt, dass ich seit meine creative karte gefraggt ist nur noch AC 97 benutze und diese On-Board karte angeblich keinen Asio Chipsatz hat. Unter Cubase -> Audioeinstellungen -> System steht trotzdem der Asio Treiber "Asio DirectX Full Duplex", mit dem auch einige Instrumente klappen. Jetzt frag ich mich:

    a) stimmt das mit dem Chipsatz und kann es daran liegen

    b) wenn ja, welche soundkarte sollte ich holen? für ne Delta 1010 hab ich keine kohle momentan, wie sieht es denn mit terratec aus??

    Bitte um baldige Antwort, ggf. auch in ICQ: 128211387

    Danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen