1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Darstellungsshemen fehlen

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von The Undertaker, 9. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. The Undertaker

    The Undertaker Halbes Megabyte

    Hallo,

    hab ein kleines Problem. Beim deinstallieren von Open-Office unter dem Admin-Konto in Win 2K SP4 kam die Meldung, dass ein Fehler in der Registry entdeckt worden sei. Nach dem anschließenden Neustart war nichts mehr so wie vorher. Hintergrund und Quickstart-Leiste fehlten, Symbole verändert etc. Ich habe soweit alles wieder eingestellt, nur eine Sache ist mir nicht gelungen:
    Unter Eigenschaften von Anzeige/Darstellung existieren normalerweise zumindest die Standardschemata. Doch hier steht nichts mehr. In den Benutzerkonten ist alles wie gehabt. Welcher Registryeintrag ist hier fliegen gegangen?
    Wäre nett, wenn mir jemand einen Tipp geben könnte.

    The undertaker
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen