Das neue Forum

Dieses Thema im Forum "Ihre Meinung zum Internetauftritt der PC-WELT" wurde erstellt von deoroller, 14. Juli 2016.

  1. Scasi

    Scasi Ganzes Gigabyte

    ist imo auch gar nicht nötig - obwohl hier wie gewohnt nix los ist, kriege ich die Fehler aus #329 und #334 inzwischen häufiger, nämlich jeden Tag! [​IMG]

    ist aber wohl (m)ein Einzelschicksal oder liegt an mir ist und daher auch nicht weiter von Bedeutung ...
     
  2. hwei43

    hwei43 Kbyte

    Anhänge:

  3. Scasi

    Scasi Ganzes Gigabyte

    danke, ist echt sehr erhellend! bedeutet nämlich, wer immer über die Startseite ins Forum kommt (obere Menüzeile -> Dropdown-Menü unter "Mehr ..."), kriegt einen Fehler beim einloggen/registrieren oder beim Klick auf "Themen mit aktuellen Beiträgen"!

    wenn es hier noch einen Verantwortlichen gibt, sollte ihm das mal jemand unter die Nase reiben ... :wink:
     
  4. Feuerfux

    Feuerfux Moderator

    In der Tat, so kann ich das auch reproduzieren. Und den problematischen Link mit angehängtem /forum/ bekommt man nur via Lesezeichen im eigenen Browser und außerdem, wenn man auf pcwelt.de über die Navigationsleiste (Mehr... -> Forum) kommt.

    Edit: Jupp, das kann @tti mal weitergeben.
     
  5. Scasi

    Scasi Ganzes Gigabyte

  6. Feuerfux

    Feuerfux Moderator

    Da waren wohl wieder Profis am Werk. Kein Wunder, dass es hier zuletzt selbst für unsere Verhältnisse sehr gemächlich zuging.
     
  7. Scasi

    Scasi Ganzes Gigabyte

    :grübel: ob das so gewollt ist? würde mich nicht wirklich wundern ...
     
  8. Feuerfux

    Feuerfux Moderator

  9. kalweit

    kalweit Hüter der Glaskugel

    Erst versteckt man das Forum in den Tiefen irgend welcher Menüs, die eh kein Mensch anklickt. Wenn es doch jemand aus unerfindlichen Gründen tut, sind die Links falsch. Da kann man sich gar nicht entscheiden, wen man aus der Zuständigkeitskette alles feuern soll...
     
  10. Cold Steel

    Cold Steel Megabyte

    Also, ich bekomme gar keine Fehlermeldung, auch nicht wenn ich über www.pcwelt.de und dann über Mehr... ins Forum gelange. Bei mir funktionieren auch beide Links aus #343
    Grübel :grübel:
     
  11. kalweit

    kalweit Hüter der Glaskugel

    Der Fehler kommt erst dann, wenn du nach dem Einstieg über https://www.pcwelt-forum.de/forum/ z.B. auf ein Themenbereich klickst. Die Startseite vom Forum wird angezeigt.
     
  12. Scasi

    Scasi Ganzes Gigabyte

    wieso jemanden feuern? wenn das Forum mangels Zugriffen geschlossen und somit Geld gespart wird, gehören den Verantwortlichen ordentliche Boni ausgeschüttet! :D

    Cheffe kann dann noch sagen: "Ich liebe es, wenn ein Plan funktioniert!" [​IMG]
     
  13. kalweit

    kalweit Hüter der Glaskugel

    Das halte ich für eine wenig plausible Variante. Tot ist das Forum seit Jahren. Das hätte man längst unbemerkt abschalten können. Statt dessen versenkt man Geld in eine neue Software. Obwohl, vermutlich hat der Sohn vom Hausmeister das für umme zusammengefrickelt... :madcat:
     
  14. Scasi

    Scasi Ganzes Gigabyte

  15. magiceye04

    magiceye04 Wandelndes Forum

    Na toll, ich fühl mich gleich wie ein Grufti.
     
  16. kalweit

    kalweit Hüter der Glaskugel

    Hast du in letzter Zeit mal auf dein Registrierdatum geguckt. Das sagt eigentlich alles. Ob es zum 20. Dienstjubiläum eine goldenen Uhr von der Redaktion gibt...? :grübel:
     
  17. magiceye04

    magiceye04 Wandelndes Forum

    Nö, früher stands ja unter jedem Beitrag und mein eigenes Profil brauch ich mir nicht anzuschauen.
    Ich meinte eigentlich eher wie ein Zombie, Gruftis sind ja noch am Leben. ;)
     
  18. deoroller

    deoroller Wandelndes Forum

  19. kalweit

    kalweit Hüter der Glaskugel

    Ach, ich kenne das Forum noch, da lief es bei Compuserve.
     
  20. magiceye04

    magiceye04 Wandelndes Forum

Diese Seite empfehlen