1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Datendurchsatz unlogisch

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Landi1, 25. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Landi1

    Landi1 ROM

    Vielleicht kennt jemand das Problem:

    Ich habe zwei Festplatten, 40GB und eine WD800BBRTL2 80 GB. Beide Platten fahren mit DMA-Mod 4.
    Die 40GB-Platte hat einen Schreibgeschwindigkeit von 17 MB/s und eine Lesegeschw. von 22 MB/s. Das ist okay.
    Die WD-PLatte hat eine Schreibgeschw. von 30 MB/s und nur eine Lesegeschw. von 16 MB/s. Ich habe gelesen, die Lesegeschwindigkeit ist immer höher, wieso dann bei mir diese Unterschiede (halbe Geschw.).
    Habe Win98SE, DMA für beide Laufwerke eingetragen.
     
  2. JohnWayne

    JohnWayne Kbyte

    installier mal die neusten via 4in1 treiber. http://www.viaarena.com
     
  3. Landi1

    Landi1 ROM

    Ja, habe ich.
     
  4. JohnWayne

    JohnWayne Kbyte

    hast du ein via board? also mit via chipsatz?
     
  5. Landi1

    Landi1 ROM

    Beide Platten sind auf Master, es hängt jeweils noch ein CDRW bzw. DVD als Slave dran. Die WD ist neu, 8 Partitionen, alles neu formatiert, keine Daten drauf.
     
  6. JohnWayne

    JohnWayne Kbyte

    sind die Platten defragmentiert? oder hängen sie an einenm Kabel (master/slave?) lad dir mal diskspeed32 runter und teste damit
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen