1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

datenkabel sagem handy

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von !nnocence, 7. Februar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. !nnocence

    !nnocence ROM

    Registriert seit:
    4. Februar 2004
    Beiträge:
    7
    hi!
    ich hab mir jetzt bei ebay so ein datenkabel fürs sagem my x 5 geholt, den treiber installiert und nix geht. alles is ganz normal als ob nichts angeschlossen wäre..:heul: also das heisst ich krieg keine verbindung hin und gar nichts, ich hab kein programm zum daten rüberspielen, da geht kein fenster auf und nix...:aua:
    scho ma danke an alle antworter!
    cya !nnocence

    achja ich hab winXP
     
  2. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Bei Sagem kenne ich mich d nicht so aus. ich weiß nur, daß es bei Nokia so ist, daß Du die ganzen Programmteile bei der Installation einzeln anhaken kannst, wie z.B. Logo-Editor, Klingeltöne etc. Auf der Sagem-Sete mußt Du dich allerdings erst anmelden, um in den Downloadbereich zu kommen. Viel Glück.
     
  3. !nnocence

    !nnocence ROM

    Registriert seit:
    4. Februar 2004
    Beiträge:
    7
    hi
    nee mit der com-geschwindigkeit hat das nichts zu tun, das geht ja über usb..
    aber das mit der cd war ein guter tip!:danke:
    so jetzt hab ich nur ein anderes problem:
    ich komm wohl aufs handy drauf, kann meine sms lesen usw. aber ich kann keine klingeltöne bzw logos übertragen oder ich weiss halt nich wie es geht.. :aua:
    naja danke schon mal im voraus für eure antworten!;)
    cya !nnocence
     
  4. CaptainPicard

    CaptainPicard Viertel Gigabyte

    Registriert seit:
    7. Dezember 2003
    Beiträge:
    4.279
    Nach meinen Erfahrungen mußt Du im Geräte-Manager die Geschwindigkeit vom com-Port höher stellen (mind. 57.600), der stéht standardmäßig auf 9.600, womit die Telefone nichts anfangen können. Bei dem Telefon sollte auch eine Treiber-CD dabei gewesen sein.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen