1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Datum/CPU-Geschwindigkeit geht verloren

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ml78, 3. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ml78

    ml78 Kbyte

    Hallo,
    mein Computer verliert, in letzter Zeit beim
    Hochfahren manchmal das Datum und die
    CPU-Geschwindigkeit (1050 MHz statt
    1600+ Wird angezeigt).

    Im BIOS lässt sich alles wieder zurückstellen.
    Probleme/Abstürze gibt es nicht; diese Sache
    ist nur lästig.

    Kann es vielleicht an einer alten Mainboard-Batterie liegen?
    Oder welche Ursache kann das haben?

    BIOS-Updates etc. wurden nicht vorgenommen.

    CPU: AMD Athlon XP 1600+
    Mainboard: Elitegroup K7S4A

    Danke!

    ml78
     
  2. Falcon37

    Falcon37 Ganzes Gigabyte

    Gut erkannt, daran kann es liegen.
     
  3. ml78

    ml78 Kbyte

    Danke!

    Muss man beim Wechseln der Batterie etwas beachten?

    ml78
     
  4. México

    México Kbyte

    Computer ausschalten und Netzstecker ziehen.
    Keine Kabel (IDE usw.) entfernen und falls es doch notwendig sein sollte, wieder richtig stecken!

    Gruß México
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen