1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Dauerton beim Gigabyte K8NS pro

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von fireman24, 5. Januar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fireman24

    fireman24 ROM

    Hallo,
    ich habe folgendes Problem mit dem oben genannten Mainboard.
    Kurz nach Einschalten des PC gibt das Board einen Dauerton raus. (keine pipstöne). Dieser Ton ist auch noch an, wenn XP bereits hochgefahren ist.
    Nach einem Warmstart ist dieser Ton nicht mehr zu hören.
    Nervt natürlich etwas: Rechner an, hochfahren, Neustart.

    jens
     
  2. Yussuf

    Yussuf Byte

    haste möglicherweise den lautsprecher falschrum angeschlossen?

    Gruss
    Yussuf
     
  3. fireman24

    fireman24 ROM

    kann nicht sein, da nach einem erneuten Warmstart der Ton aus ist.
     
  4. Tag schön,

    check mal die Einstellungen für Warntemperatur und Lüfterdrehzahl, vielleicht ist das falsch eingestellt. Z.B. Mindesttemperatur auf 30Crad gestellt. Beim ersten Start hat deine CPU aber sicher keine 30CRad beim zweiten Start kann das eher sein. Ähnliches bei den Lüftern, falls dein Board darauf achtet.

    MFG

    Morpheus1980
     
  5. fireman24

    fireman24 ROM

    ...und tatsächlich. Nach Abschalten der Lüfterwarnung läuft alles einwandfrei. :laola:
     
  6. guenni69

    guenni69 ROM

    hallo morpheus1980,

    ich denke ich habe das gleiche problem, kannst du mir bitte erklären wo ich die einstellungen für warntemperatur und lüfterdrehzahl sind??

    danke
    gruss guenni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen