1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

DDR-RAM Problem!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von ISYANCI, 22. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ISYANCI

    ISYANCI Byte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    8
    Hab 3 Bausteine von Micron von je 256MB DDR-RAM.Angezeigt wird aber nur 640MB.Ich kriegs nicht hin.Wäre für Tips dankbar.Einzeln funktionieren sie und im Doppelpack,bloß im Dreierpack nicht.Hab das ASUS A7V266-E Motherboard.
    Danke Euch
    Ali
     
  2. motorboy

    motorboy Megabyte

    Registriert seit:
    16. April 2001
    Beiträge:
    1.707
    das müsste ein fehler vom board sein - da kannst du vermutlich nichts machen, auser im bios mal die langsamsten einstellungen für die speicher zu testen

    bei
    http://www.au-ja.org/index.phtml
    ist nachzulesen das das MSI board (MSI K7T266 PRO2-RU) die gleichen probs. hat läuft nur mit 2 speicher modulen - ein neuer VIA bug ???

    grüsse
     
  3. SoF

    SoF Halbes Megabyte

    Registriert seit:
    13. Februar 2001
    Beiträge:
    1.001
    bei vollbestückung gibt es öfter solche probleme, dass nicht aller speicher erkannt wird.
    welche windows version hast du?

    Greetz SoF
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen