defrag

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Apollo33, 23. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Apollo33

    Apollo33 Kbyte

    Registriert seit:
    15. Juli 2001
    Beiträge:
    200
    Jch habe 2 Partionen C & D .Defrag läuft auf C proplemlos ,aber bei D stürtzt das Programm bei 100% ab.In abge. Modus fangt Defrag immer wieder von vorne an!! Kann jemand helfen!
    [Diese Nachricht wurde von Apollo33 am 23.11.2001 | 13:55 geändert.]
     
  2. Apollo33

    Apollo33 Kbyte

    Registriert seit:
    15. Juli 2001
    Beiträge:
    200
    Proplem gelöst hab mir diskeeper 6.0 runtergeladen defragm. jetzt gehs

    Viel dank an alle für eure Hilfe!!
     
  3. schon mal die hdd auf fehler durchsucht??
     
  4. Apollo33

    Apollo33 Kbyte

    Registriert seit:
    15. Juli 2001
    Beiträge:
    200
    Viel dank!!
    Aber das habe ich auch schon probiert!! Kein Erfolg
     
  5. jean jaque

    jean jaque Kbyte

    Registriert seit:
    13. Juni 2000
    Beiträge:
    248
    doch mal alles, was im Hintergrund läuft auszuschalten. Irgendein Programm ändert ständing den Inhalt deiner Platte, so muss sie dann wieder neu eingelesen werden, also beginnt defrag von vorne.

    !Achtung! Es könnte auch ein Virus sein, also Nimm\' Dir wirklich mal Zeit und durchsuche dein Compi. Norton uund die neueste Virusdefinition sollten eigentlich reichen.

    Ciao JJ
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen