1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Dell Inspiron 5160 - Netzteil schaltet sich ab

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von Piaken, 7. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Piaken

    Piaken ROM

    Registriert seit:
    7. April 2005
    Beiträge:
    3
    Hallo,
    seit einer Woche habe ich eine Dell Inspiron 5160 Notebook. Bereits am dritten Tag, der Akku war raus und ich hatte nur mit dem Netzteil gearbeitet, schaltete sich das NB aus, die Lampe am Netzteil war auch aus. Nachdem ich das Netzteil einmal an einer anderen Steckdose ausprobiert habe (dort ging es problemlos) und wieder an meinem Notebook, funktionierte es wieder einwandfrei. Es tauchte bloß ca. eine halbe Stunde später wieder auf. Zwei Tage später hatte ich von Dell ein neues Netzteil. Doch auch bei dem passierte das Gleiche. Heute war der Techniker von Dell vor Ort, brachte ein neues Netzteil mit und tauschte auch (warum auch immer) das Mainboard aus. Und schwups, ein paar Stunden später gingen Rechner und Netzteil wieder aus. Momentan funktioniert es wieder, aber fragt sich nur wie lange. Hat irgendjemand einen Rat, woran es liegen könnte? Der Rechner ist ja aufgrund seines Alters von einer Woche :heul: noch in der Garantiezeit.
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Registriert seit:
    2. Dezember 2003
    Beiträge:
    17.262
    An zu hohen Temperaturen liegt es nicht?

    Wenn nicht, dann lass Dell solange repariern / austauschen, bis es geht. Du hast das Teil neu gekauft, da hat es gefälligst auch zu funktionieren.
     
  3. Piaken

    Piaken ROM

    Registriert seit:
    7. April 2005
    Beiträge:
    3
    Vielen Dank für die Antwort. Ich habe vorhin bei Dell angerufen und bekomme nun ein neues Notebook zugeschickt und hoffe, dass es dann funktioniert. Ein Gedanke, der mir gestern abend noch kam, war, dass vielleicht die Elektoleitungen in der Wohnung zuviel Spannung haben und sich dadurch das Netzteil einfach verabschiedet? Merkwürdig dabei wäre dabei jedoch, dass bei meinem Freund, der sonst die gleiche Steckdose verwendet, dieses Problem mit seinem Dell Notebook nicht hat. Ach, ist doch zum Mäusemelken... :aua:
     
  4. Piaken

    Piaken ROM

    Registriert seit:
    7. April 2005
    Beiträge:
    3
    da haben sich die Antworten wohl überschnitten. Also, eigentlich kann es an der Steckdose nicht liegen, da das NB von meinem Freund da funktioniert und auch nach 10 Stunden Betrieb nicht ausgeht.
     
  5. elab0007

    elab0007 Byte

    Registriert seit:
    11. Dezember 2004
    Beiträge:
    33
    reklamier das immer wieder solange das auftaucht.wenn das Problem weiterhin besteht, verlange dein Geld zurück und hol dir ein Sony vaio oder ein Fujitsu-siemens und gut ist.
     
  6. S4R

    S4R Byte

    Registriert seit:
    18. Februar 2005
    Beiträge:
    15
    Hatte auch mal das Problem mit meinem Dell Latitude, ist aber weg seit der Kundendienst das Mainboard getauscht hat.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen