1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Der Explorer "spinnt" ???

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von kemcom, 21. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. kemcom

    kemcom Halbes Megabyte

    wenn ich im Explorer mit der rechten Maustaste einen Ordner oder eine Datei anklicke um z.B. etwas kopieren zu wollen, erscheint seit gestern:
    "Windows Installer – Installation wird vorbereitet".
    Als Quelle wird angegeben: "C:\Dokumente und Einstellungen\username\Temp\_is1".
    Die Datei "_is1" existiert jedoch nicht.
    Habe auch den ganzem Temp-Ordner geleert. Nützt auch nichts.

    Wie bekomme ich diesen Unfug wieder weg"

    Vielen Dank im voraus.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen