1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DeTeWe OpenCom 40dsl läuft jetzt, aber sehr langsam

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Q-Panic, 21. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Q-Panic

    Q-Panic ROM

    Hallo.

    Die Probleme meines vorausgegangen Post habe ich lösen können. Ich kann jetzt mit zwei PCs gleichzeitig ins Internet, doch wird die Verbindung dadurch unglaublich langsam. Oft geht gar nichts mehr. Sobald einer der beiden PCs ausgeschaltet wird, ist das DSL auf dem anderen Rechner wieder so schnell wie es sein soll.

    Irgendeine Idee, woran das liegen könnte?

    Vielen Dank für die Hilfe.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen