1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DFI AK75EC +DFÜ = Blue Screen

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von DrBeat, 27. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DrBeat

    DrBeat ROM

    Habe den Testbericht von PCWelt berücksichtigt und mir ein DFI AK75EC besorgt, kann allerdings keine DFÜ-Verbindung einrichten, sobald ich auf "neue Verbindung" oder nur auf Eigenschaften gehe, wird alles so unschön blau. Habe jetzt einen ganzen freien (Sonnen-)Tag erfolglos ruminstalliert und deinstalliert. Die Netzwerkkarte geht, ein Modem kann ich einrichten, nur mit der ISDN-Karte scheint es aber nicht zu laufen. Kennt zufällig jemand das Problem?? Für Hilfe wäre ich sehr dankbar. (Win 98 installiert)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen