1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DFÜ Kennwort speichern nicht aktivierbar

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von Teki72, 7. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Teki72

    Teki72 Byte

    n da jetzt los?
    Sprich: DFÜ-Verbindung zum wählen öffnen, Benutzernamen merkt sich WIN dankenswerterweise, nur das Kennwort muß ich immer neu eingeben. Ätz. Habe alle möglichen Einstellung und Eigenschaften von DFÜ, Netzwerk etc. durchgeforstet, aber keinen Hinweis mehr gesehen.

    Hat da jemand \'nen Tip? Wär prima.

    Schönen Gruß und so
    DerHannes
     
  2. DerHannes

    DerHannes Byte

    Ja, hi, dankeschön.
    Das war\'s.

    Funktioniert aber nur, wenn ich mich beim Start tatsächlich anmelde, wenn ich mit ESC abbreche, um allgemein an das System zu kommen, klappt das immer noch nicht.

    Ich hatte noch bis vor kurzem auch diesen ganzen Benutzerkram deaktiviert, da ich sowieso kein Netzwerk aufgebaut hatte und auch alleine an meinem Rechner sitze. Da konnte ich die "primäre Netzwerkanmeldung" nur auf "Windows-Anmeldung" setzen, und da hat das aber nicht funktioniert mit der Kennwortspeicherung.
    Erst jetzt, wo ich ein LAN eingerichtet habe, klappt das, wie Du beschrieben hast.

    Danke nochmal und schönen Gruß
    Hannes
     
  3. Teki72

    Teki72 Byte

    gehe bitte in die Systemsteuerung ->Netzwerk -> und stelle die primäre Netzwerkanmeldung --> auf Windowsanmeldung -> neustarten -> dann klappst auch mit dem Kennwort
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Lies
    DFÜ-Netzwerk Kennwort wird nicht gespeichert
    http://www.microsoft.com/IntlKB/germany/support/kb/d35/d35260.htm

    J2x
     
  5. Punkuin

    Punkuin Kbyte

    Hmm!
    Da muss es wohl einen undokumentierten Registry-Eintrag geben (LoL das sind eigentlich alle :-). Ich würde mal über Systemsteuerung/Software/Setup alle DFÜ-Komponenten De- und dann wieder Installieren. Wenn das nicht klappt mal Windoof drüberinstallieren.

    P.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen