DFÜ nicht aktivierbar

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von Pete2, 9. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Pete2

    Pete2 ROM

    Registriert seit:
    8. Februar 2003
    Beiträge:
    5
    Nach Update von XP Home auf XP Professional ist die DFÜ-Verbindung deinstalliert. Läßt sich auch nicht mehr installieren, weil der Punkt "Verbindung mit einem DFÜ-Modem herstellen" im Netzwerk-Assistenten nicht mehr aktiv ist.
    Kann es evtl. an Berechtigungen liegen (wurde nichts dran verändert)?
    Wer hat eine Idee?

    Gruß Pete
     
  2. scali

    scali ROM

    Registriert seit:
    10. Februar 2003
    Beiträge:
    3
    das problem hat xp nach jedem update oder reperatur
    habe das schon drei mal durch bei mir half nur format c und neuinstall

    gruss scali

    http://www.winhelpline.info/daten/index.php?shownews=499

    hab ich gerade gefunden schau mal dort nach
    [Diese Nachricht wurde von scali am 10.02.2003 | 08:56 geändert.]
     
  3. Pete2

    Pete2 ROM

    Registriert seit:
    8. Februar 2003
    Beiträge:
    5
    Hallo,

    ich hab\'s nochmal probiert, es ändert sich nichts. Der Status steht auf betriebsbereit, Gerät verwenden ist auch aktiviert. Die Auswahl "Verb. mit DFÜ-Modem herstellen" bleibt inaktiv.
     
  4. MichaelausP

    MichaelausP Viertel Gigabyte

    Registriert seit:
    20. Juni 2001
    Beiträge:
    2.985
    Hallo,

    normal übernimmt XP alle Konfigurationen und Benutzerkonten.
    Auch alle Rechte sollten so sein, wie bei Home.
    Was zeigt denn der Gerätemanager? Ist da ein Problem mit dem Modem? Kannst du es vielleicht deinstallieren und neu Konfigurieren?? Versuche das mal ...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen