1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DFü Verbindung empfängt nichts mehr

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von ollivetti, 4. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ollivetti

    ollivetti ROM

    Tach an alle,
    habe ein kleines und sehr lästiges Problem. Auf einem Notebook mit Win98SE und 28.8 Modem wird die Verbindung via DFÜ zum Provider aufgebaut. Bis hierhin funktioniert alles bestens. Dann bleibt die Verbindung bestehen, aber es werden keine Daten mehr empfangen. Die Anzeige bleibt bei ca. 570 Byte}s (+/- 10) stehen. Neustart, anderer Provider, DFÜ neu eingerichtet alles ohne Erfolg. Wer hat eine Idee, oder besser eine Lösung??
    Hatte das Problem schon mal unter WinME, damals half nur komplette Neuinstallaion.

    Vielen Dank für ein paar Tips!

    Oliver
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen