DFÜ-Verbindung funktioniert nicht

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von _sid_, 5. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. _sid_

    _sid_ Halbes Megabyte

    Registriert seit:
    19. Februar 2001
    Beiträge:
    1.005
    Hallo ihr!

    Ich hab mir kürzlich eine FritzCard PCI v2 (isdn) gekauft und mein störendes modem (noname) durch diese ersetzt. Nur... ins Internet kam ich nachher nicht mehr (naja Nebensache *lol*). Jedenfalls siehst folgendermassen aus: Ich hab das DFÜ logischerweise angepasst, hänge aber immer zu Tode beim Einloggen... es dauert ewig und der ganze PC macht einen auf Total-Überlast. So nach 30 min hat er dann lust endlich den Prozess zu beenden... und fliegt wieder offline. Die ganze Palette von neuer Verbindung einrichten bis "rumbasteln" hat nix gebracht. Das Seltsame nun: Mit dem mitgelieferten Programm "Fritz!Web" komm ich online (?!). Also muss es was sein, das mit der Karte nur indirekt zu tun hat. Unser Zweit-PC hat dieselbe Karte mit demselben OS und dort funzt das ganze einwandfrei. Ich bin jetzt ohne DFÜ online, bin allerdings nicht grad sehr glücklich darüber, wie ihr euch denken könnt.

    Auf meiner Kiste werkelt zur Zeit WinXP (SP1). Neben dem Modem stecken im PC noch ne Soundkarte (Audigy2), ne TV-Karte (Pinnacle PCTVpro) und eine Grafikkarte (ne ASUS v7700). Hab allerdings keine Probleme mit den IRQs (jedenfalls sagt mir Windows nix).

    Ich bin relativ ratlos geworden und hoffe, dass irgendjemand ne zündende Idee hat.

    Gruss
    sid

    btw... mein GPU-Lüfter tut seinen Dienst zwar einwandfrei aber nicht mehr ganz so geräuscharm wie zu Beginn mal noch. Kann ich den PC ausblasen (oder aussaugen) ohne irgendwas zu riskieren?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen