DFÜ-Verbindung hakt bei Drittbrowsern

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von CineKie, 14. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CineKie

    CineKie Byte

    Registriert seit:
    30. Mai 2001
    Beiträge:
    67
    Hi,

    ich habe unter Windows 98 SE das Problem, daß die DFÜ-Verbindung sich per Drittbrowser (z.B. Opera oder Mozilla) nur 2 - 3 x herstellen lässt. Danach bleibt der Rechner bei der Anwahl (noch vor der Überprüfung von Benutzername und Kennwort) hängen und bricht nach ca. 30 Sekunden ab (da keine Verbindung zum Remotecomputer). Um die DFÜ-Verbindung wieder aufbauen zu können, muß ich dann den Rechner neu starten...

    Benutze ich ausschließlich den Internet Explorer, tritt dieses Phänomen nicht auf...

    Hat jemand einen Tip parat?

    Gruß, Sven
     
  2. CineKie

    CineKie Byte

    Registriert seit:
    30. Mai 2001
    Beiträge:
    67
    > Ist eine Standardverbindung eingerichtet und auch die Option
    > "Immer Standardverbindung wählen" aktiviert?

    Ja - das Problem ist ja auch, daß er die DFÜ-Verbindung anwählt, dann aber die Abwahl abbricht, da er keine Verbindung bekommt. Und dieses Problem tritt witzigerweise halt nur bei Drittbrowsern nach der ca. 3. Anwahl auf...also irgendwas müssen die Browser damit zu tun haben!
     
  3. Gast

    Gast Guest

    Da die Einwahl per DFÜ eine reine Angelegenheit des Betriebssystems ist und die Browser gar nichts damit zu tun haben, kann eigentlich nur etwas mit den Einstellungen deines DFÜ-Netzwerks nicht in Ordnung sein. Ist eine Standardverbindung eingerichtet und auch die Option "Immer Standardverbindung wählen" aktiviert?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen