1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DFÜ-Verbindung - Problem!

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von comfreak, 13. Oktober 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. comfreak

    comfreak ROM

    Hallo,

    ich habe ein Problem mit meiner DFÜ-Verbindung! Seit Anfang diesen Jahres habe ich 1und1 DSL und bin damit immer gut klar gekommen.

    Ich wähle mich ein, was noch ganz gut klappt. Doch dann findet er auf einmal die Startseite (www.google.de) unter Mozilla nicht! Ich habe auch schon andere Adressen eingegeben, was aber nichts nützte. Was kann man jetzt dagegen tun? Der Witz ist, wenn ich mich unter t-online einwähle und dann in den mozilla browser wechsle, funktioniert es und ich kann problemlos sufen, nur halt nicht wenn ich mich unter 1und1 einwähle.

    Vielleicht wisst ihr die Lösung und könnt mir weiterhelfen. Danke im Voraus

    Comfreak
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen