1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DFÜ

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von drumer, 3. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. drumer

    drumer ROM

    Hi!
    Beim einrichten neuer Verbindungen setzt der Rechner statt den vorgesehenden BENUTZERNAMEN ZB:Talknet setzt von selber den Computernamen rein (der hohlt den Namen von Windowsregistierung).Es haben sich schon viele Experten die Zähne dran ausgebissen ,doch das Problem lösen konnten sie nicht.
    Ich benutze Win.98 .
    TCP/IP Protokoll ist korrekt .Da dran liegt es nicht .
    Ps:Der Rechner wählt sich bis zu den Server Ein.Nach der überprüfung des Benutzernamen bricht die verbindung ab.

    Drumer
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen