1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

diamond 3 stealh s540 unter win 98 probl

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von nepomadtrix, 20. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo habe eine eiltegroup k7s5a
    eine wie oben genant grafikkarte 128 ram 700 duron
    300 watt netzteil
    mein problem ist das wenn ich denn treiber neu installiert habe zwar windows bootet und das desktop komt jedock nur ein
    schwarzer bildschirm und das ladezeichen bei der maus in der mitte
    (sanduhr) und unbeweglich bitte helft mir
    dankdankdankdankeeeeeeeeee
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen