1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Dienste

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von oppauer, 3. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. oppauer

    oppauer Byte

    Hallo!!!
    Ich habe ein Problem mit meinem anderen PC.Ich habe einen Dienst deaktiviert der nicht von anderen und keine anderen von im Abhängig waren.Jetzt nach Neustart des PC}s kann ich nicht mehr ins Internet.Die RAS-Verbindungen kann ich nicht mehr starten und es kommt ein Fehler und das Fehlerprotokoll kann ich auch nicht öffnen.Habe alle Dienste gestartet aber die Für die Internet-Verbindung gehen nicht.Habt ihr eine Lösung sonst muss ich woll möglich format c durchführen.
    Danke im voraus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen