1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

digicam/IE6.0

Dieses Thema im Forum "Browser" wurde erstellt von jason468, 14. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. jason468

    jason468 ROM

    hi ,

    jedes mal, wenn ich mit der digicam am pc arbeite (bilder runterladen z.b.) geht anschließend mein IE nicht mehr. ich bin zwar noch online, kann jedoch keine seitenverbindungen mehr herstellen *server nicht gefunden*.
    als mir das das erste mal passiert ist habe ich neu formatiert, dann war wieder alles ok, dies möchte ich mir dieses mal jedoch gerne sparen weil es sicher eine andere möglichkeit gäbe, dieses problem zu lösen (ich denke es könnte ein treiber problem sein???).

    kennt jemand dieses problem? wäre sehr dankbar für tips!


    danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen