1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Digitalausgang-Probleme

Dieses Thema im Forum "Audio" wurde erstellt von Milo -24-, 24. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Milo -24-

    Milo -24- ROM

    Hi,

    Wenn ich den Digitalausgang meiner Soundkarte benutze, funktioniert das soweit auch ganz gut, nur muss mein Receiver oder der Digitalausgang immer erst merken, dass ein Signal kommt. Also wenn ich nun analoge Boxen anschließe und zusätzlich den Receiver anmache, wo der Digitalsound decodiert und ausgegeben wird, höre ich z.B. beim Musikhören das Einsetzen der Musik auf den analogen Boxen früher, während ca. eine halbe Sekunde später erst der Receiver einsetzt.

    Ich hoffe, dass ich es einigermaßen verständlich ausgedrückt habe.

    Die Frage: Kann ich irgendwo am Rechner einstellen, dass immer irgendwelche Signale an den Digi-Ausgang gesendet werden? Oder gibt es andere Methoden das Problem zu lösen?

    mfg, Tom.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen