1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

DigitalKamera Problem bei win 98 se

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von The Persian, 10. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo ich habe mir vor kurzem die Kamera Jendigital C 1.3Lcd gekauft,
    nachdem ich wie beschrieben die Treiber installiert habe und dann die KAmera an en USB Port anschliesse, soll sie unter Arbeitsplatz als wechseldatenträger angezeigt werden.
    Doch jedesmal wenn ich die Kamera anschliesse, wird er Bildschirm blau und ich bekomme eine Fehlermeldung, der schwere Ausnahmefehler...
    Ich weiss dass es nicht an der Kamera liegt, denn ich hatte vorher eine andere, und da gabs das gleiche Problem.
    Am USB Port liegts glaub ich auch nicht, denn ich hab den für den SCanner benutzt, und der wurde auch immer richtig erkannt.
    Ich hab keine Ahnung woran es liegt , wäre echt nett wenn jemand helfen könnte.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen