1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Diskettenlaufwerk kaputt??

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Gebirgskuchen, 7. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Gebirgskuchen

    Gebirgskuchen Kbyte

    Registriert seit:
    18. Juli 2005
    Beiträge:
    209
    Hoi,
    mein Diskettenlaufwerk scheint kaputt zu sein. wenn ich eine Diskette egal ob beschrieben oder nich reinlege, kann diese nicht gelesen werden. Es kommt dann die typische Meldung "Legen sie einen Datenträger in Laufwerk A: ein." . Das Diskettenlaufwerk lädt aber auch nie, es blinkt kein Licht. Allerdings ist das Laufwerk im arbeitsplatz angezeigt. Vllt sollte ich noch erwöhnen, dass ich das Diskettenlaufwerk bei der Bootreihenfolge unter "Second Boot Device" gestellt habe. Hab auch schon das IDE - Kabel rein und rausgesteckt aber es hat nix geholfen.

    System:
    AMD´65 3500+
    2 Gybte Ram Samsung (CL3)
    120 Gybte Festplatte von Seagate
    X800XT
    WinXP SP2
     
  2. Magier75

    Magier75 Megabyte

    Registriert seit:
    6. März 2002
    Beiträge:
    1.576
    leuchtet gar kein licht ?
    Stromstecker abgefallen?

    die Bootreiohenfolge hat damit nix zu tun.

    mfg
     
  3. Gebirgskuchen

    Gebirgskuchen Kbyte

    Registriert seit:
    18. Juli 2005
    Beiträge:
    209
    Mom ich muss ma schauen, soweit ich mich erinnere war nur das IDE -Kabel angeschlossen^^.
     
  4. Gebirgskuchen

    Gebirgskuchen Kbyte

    Registriert seit:
    18. Juli 2005
    Beiträge:
    209
    Jap, der Stromstekcer war nich mehr angeschlossen, warum auch immer^^. Trotzdem, danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen