1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Diskettenlaufwerk-Probs

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von brudanik, 13. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. brudanik

    brudanik ROM

    Also ich hab ein Prob! Hab in nen alten PC (Pentium-2-266) zusammengebaut, Diskettenlaufwerk funzt nicht. Die diode Leuchtet permanent, aber es macht keine Geräusche und funzt auch nicht. Nun hab ich das Kabel anderherum eingesteckt (richtig?) und es leuchtet gar nicht mehr, macht auch keinen Murks - ist es putt? Der Fehler 40 erscheint auch.
    Desweiteren kann ich kein Windoofs auf dem Rechner installieren, da das CD-ROM Laufwerk als a: angemeldet wird, von a: kann ich aber nicht installen, da es auf 1,44 MB begrenzt ist. Ist da vielleicht was falsch zusammengesteckt? Über nützliche Tipps wäre ich dankbar! :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen