Diverse Probleme

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von WIPF, 20. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. WIPF

    WIPF ROM

    Registriert seit:
    20. Oktober 2003
    Beiträge:
    2
    Hallo wer kann mir helfen?
    Seit einiger Zeit habe ich diverse Probleme an meinem PC.
    (Betriebsprogramm xp edition) Nach dem einschalten, kommen
    auf dem Bildschirm einige schwarze Seiten, und eine bleibt 30Sek.
    stehen und da kann man Startmöglichkeiten aussuchen. z.B.
    Normalstart etc. Nachher erscheint der Icon zum anmelden.
    Nach der Eingabe des Kennworts, geht es sehr lange bis die
    Startseite kommt.
    Bei der Internetseite reagiert die Adressleiste nicht, und
    bei anderen Programmen die Programmleiste. Wenn man den
    Pfeil drückt friert alles ein. Dann hilft nur der Abbruch, und
    hier wird man aufgefordert das Programm sofort zu beenden.
    Auch die Bilder von der Digitalkamera lassen sich nicht mehr
    speichern, mit dem dazugehörigem Programm.:mad:

    Vielen Dank zum voraus. Gruss WIPF
     
  2. WIPF

    WIPF ROM

    Registriert seit:
    20. Oktober 2003
    Beiträge:
    2
    Hallo
    Eigentlich habe ich nur die Updates von Window heruntergeladen.
    Den Virenscanner hatte ich de-installiert und wieder installiert.
    Adsl installiert und sonst ist mir nichts bekannt.
    Die Probleme habe ich seit ende September, war aber bis mitte
    Oktober in den Ferien.
    Gruss WIPF
     
  3. martiniusdin

    martiniusdin Kbyte

    Registriert seit:
    22. Januar 2003
    Beiträge:
    209
    Seit wann tritt das denn auf?
    Hast du irgendetwas neu installiert?
    Das könnte auch ein Treiber Problem oder ein defekter Ram sein.

    Gruß Martin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen