1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

dmxfire 1024 killt rechner

Dieses Thema im Forum "Audio" wurde erstellt von makdiver, 21. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. makdiver

    makdiver Halbes Megabyte

    nach einbau der neuen soundkarte ging bei meinem rechner garnix mehr !!
    er lief bis dahin absolut stabil. (msi k7t266a, win98se, 256mb, ohne weiteren schnickschnack)
    während der installation hatte er die karte einwandfrei erkannt und auch alle treiber von cd sauber nachgeladen
    habe im bios den sound-on-board abgestellt, sämtliche freien slots durchprobiert, aber er bleibt beim hochfahren auf dem schwarzen bildschirm zwischen den win-schirmen mit einem lustig blinkenden prompt stehen.
    wo ist mein problem ?
    michael
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen