1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Domainanmeldung geht nicht

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von reini, 25. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. reini

    reini ROM

    Meine Konfiguration: NT-Server,W2K-clients
    Leider lässt der W2k-Client sich nicht bei der
    Netzwerkkennung bei der Domain anmelden
    (DHCP funktioniert),Server-Pingen funktioniert
    Netzwerkverbindung wie W98 funktieniert auch
    Ich habe schon mehrere Möglichkeiten versucht
    (im abgesicherten Modus,IP-Adresse fix vergeben,
    Computername ändern) Leider nicht !!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen