DSL 2000 Problem

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Nico P., 18. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Nico P.

    Nico P. Byte

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    126
    Hallo Leute,

    habe seit neustem ein Problem mit DSL.
    Hatte bisher DSL 1000, vor 3 Monate habe ich aufstocken lassen auf DSL 2000.
    Bisher alles gut, aber seit gestern bemerkte ich etwas komisches. Meine Downloads laufen mit 120-130 kb/s anstatt wie bisher 230-240 kb/s.
    Das komische dabei ist, das der Speedmanager mir Bandbreite 2000 anzeigt wie bisher auch. Nur jetzt das die Downloads langsamer gehen (wie bei DSL 1000).
    Habe AOL als Provider, benutze Win XP SP1.

    Bisher funktionierte alles bestens. Habe nichts verändert.
    Weiss jemand bescheid an was es liegen kann?

    Danke im Vorraus

    Nico P.
     
  2. goemichel

    goemichel Halbes Gigabyte

    Registriert seit:
    12. November 2001
    Beiträge:
    5.890
  3. Nico P.

    Nico P. Byte

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    126
    @goetti

    Danke für deine schnelle Antwort.

    Werde das mal testen und mich dann wieder melden.

    Nico P.
     
  4. Nico P.

    Nico P. Byte

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    126
    @goetti

    Habe mal Speedcheck durchlaufen lassen, Ergebniss: 407,8 kb/s
    Bei Speedmeter waren es 4,271.7 kb/s
    Sind das gute Werte??

    Nico P.
     
  5. Level 5

    Level 5 Kbyte

    Registriert seit:
    15. April 2002
    Beiträge:
    179
  6. Nico P.

    Nico P. Byte

    Registriert seit:
    3. Dezember 2004
    Beiträge:
    126
    hallo level 5,

    habe den test gemacht, das ergebniss ist 1088 kbps.

    Nico P.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen