DSL Abbruch bei (ISDN-) Anruf

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von hermy, 24. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hermy

    hermy Byte

    Registriert seit:
    22. September 2000
    Beiträge:
    59
    Hi
    Folgendes Problem:
    Sobald ich einen Anruf bekomme oder einfach nur den Hörer abhebe, weil ich telefonieren will, ist DSL weg. Optisch am erlöschendem grünen Lämpchen des Modems zu sehen.
    Folgende Verkabelung:
    Telekom-Dose --> Splitter (inzwischen bereits ein neuer) --> NTBA.
    Generell ein 8adriges Kabel, 2 davon komplett für DSL (grün + braun), 4 Adern für ISDN direkt an der NTBA angeklemmt. 2 Adern also noch übrig.
    Das alles im Keller, NTBA leuchtet grün.
    Im 1. Stock endet das Kabel. D. h. die 4 Adern sind an die ISDN-Dose geklemmt, der grüne + braune an die Datendose daneben. Bisher hatte alles funktioniert, also Telefonieren + Surfen war zeitgleich möglich.
    Das Problem bei der Telkom: ".. alles in einem Kabel ist nicht erlaubt ..." Das wurde mir aber sogar im T-Laden geraten, so zu verkabeln, da anders DSL bei mir nicht 'verkabelbar' ist
    Allerdings hat es ja jetzt auch ein halbes Jahr funktioniert.
    Gibt es eine Erklärung/Hilfe für mein Problem?

    Schon mal vielen Dank
     
  2. hermy

    hermy Byte

    Registriert seit:
    22. September 2000
    Beiträge:
    59
    Hallo Kukkuk
    :bet: :bet:
    Ja, es funzt wieder.
    Tatsächlich lag es an den Kabeln vom ISDN.
    D. h. die 'Weiterleitung' von hier ins nächste Zimmer scheiterte an einem losen Draht (von den 4).
    Jetzt läuft beides wieder.
    Was nicht funktioniert, ist quasi die Datendose im nächsten Zimmer für DSL.
    D. h. nicht 'gepfuscht' sondern 'geklemmt' verbunden :D , bricht DSL weg, sobald ich nur das Telefon einstecke.
    DSL als Endstation im jetzigen Zimmer funzt also weiter.
    Ein Versuch war dann, die Lewitung ins nächste Zimmer über die 2. Anschlussmöglichkeit der Dose zu klemmen und Steckmöglichkeit 1 mit Steckmöglichkeit 2 per Patchkabel zu koppeln.
    Da geht aber gar nichts, evtl. hast du noch einen Tipp dazu für mich.
    Aber schon mal 'DANKE' für die bisherige Hilfe :bet: :bet:

    Gruß

    Hermy
     
  3. hermy

    hermy Byte

    Registriert seit:
    22. September 2000
    Beiträge:
    59
    Aha.
    Abschlußwiederstand ist/müsste an der Dose im 2. Zimmer im 1. OG dran sein, da von hier aus Telefon noch eine Ecke weiter geht.
    Dran gemacht habe ich ihn im Frühjahr, muss aber mal persönlich nachsehen.
    Knick kommt vermutlich nicht in Frage.
    Bleibt auch noch die Frage nach den Adern. Theoretisch waren die auch 1:1 richtig geklemmt, muss ich Morgen wohl auch mal bei Tageslicht noch einmal checken.
    Für mich noch einmal: Per dieser Diagnose von vorhin liegt es also nicht am Splitter und auch nicht an einem Fehler in der Vermittlungsstelle der Telkom !!??

    Dabei gleich noch eine Frage: Kann ich (wenn es denn mal wieder richtig funzt) die Datendose hier (beide Adern) einfach per Lüsterklemme koppeln/verlängern, so daß ich im 2. Zimmer aber auch weiterhin hier die Datendose nutzen kann?

    Gruß

    Luckysam
     
  4. hermy

    hermy Byte

    Registriert seit:
    22. September 2000
    Beiträge:
    59
    Hallo Kukkuk
    Soeben getestet. D. h. die 4 Adern an der NTBA abgeklemmt, Telefon per RJ11 an die NTBA, von da aus mein Handy angerufen.
    Ergebnis: DSL läuft stabil weiter.

    Was bedeutet das dann????


    Gruß

    Luckysam
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen